Учебник по автоматической установке Windows XP



         

Q. nLite требует .NET Framework


А. Нет, пусть будут оба. Некоторые программы требуют 1.1 и с 2.0 работать не будут, т.к. последний не предоставляет обратной совместимости.




Содержание  Назад  Вперед