Учебник по автоматической установке Windows XP



         

Системные требования


nLite работает на 32- или 64-разрядных версиях Windows. Windows 9x не поддерживается. Для работы программе требуется наличие установленного .NET Framework 2.0. Вы можете загрузить инсталлятор .NET Framework 2.0 с сайта Microsoft или воспользоваться перепакованным бесключевым инсталлятором, ссылку на который вы найдете в конференции OSZone. Для установки .NET Framework в свою очередь требуется наличие в системе .

  • >>


  • Автор:

    Иcточник: unattended.oszone.net

    Опубликована - 21.03.06

    © Все права защищены OSzone.net 2001-2006

    Распечатано 21.03.06

    Спроeктировала и разработала сайт




    Содержание  Назад  Вперед